Logg inn og ut av Bergli...

Ganske enkelt, her kan vi snakke om akkurat det vi ønsker!

Moderatorer: Stig-Arne, Lysmester`n, jvsandem, DeLutte, MOOY, topline164

Logg inn og ut av Bergli...

Innlegg Roadfeeder » Fre Aug 26, 2011 13:06

Er det bare meg som har problemer med å logge inn og ut av bergli truckstop ?? Jeg får ikke klikket på Logg inn eller Logg ut "knappen" alle de andre virker ....... :-?
Brukerens avatar
Roadfeeder
Lærling
 
Innlegg: 161
Registrert: Ons Jan 26, 2011 20:07

Re: Logg inn og ut av Bergli...

Innlegg 69Mustang » Fre Aug 26, 2011 14:49

Roadfeeder skrev:Er det bare meg som har problemer med å logge inn og ut av bergli truckstop ?? Jeg får ikke klikket på Logg inn eller Logg ut "knappen" alle de andre virker ....... :-?


Neida, eg og har samme problem!! :evil:
Men trykker bare på ene av svar så kjem "logg inn" men å logge ut, vet ikke jeg hvordan.... :sad:
LordOfTheFords!!
69Mustang
Bileier
 
Innlegg: 7344
Registrert: Tir Jun 03, 2008 19:58

Innlegg torsein » Fre Aug 26, 2011 14:51

Brukerens avatar
torsein
Bileier
 
Innlegg: 3596
Registrert: Tir Nov 24, 2009 18:17
Bosted: harpefoss

Innlegg Rubber Duck » Fre Aug 26, 2011 18:46

Det jobbes med saken - samler opp litt flere bugs og sender dette til it-avdelingen til HM fagmedia. Enn så lenge kan en logge inn nederst på siden, utlogging må gjøres med å avslutte nettleseren så lenge...
Man skal ikke plage andre. Man skal være grei og snill. Og for øvrig kan man gjøre hva man vil.

http://www.facebook.com/bergli.truckstop
Brukerens avatar
Rubber Duck
Administrator
 
Innlegg: 11305
Registrert: Søn Aug 28, 2005 15:28
Bosted: Trondheim

Innlegg Roadfeeder » Fre Aug 26, 2011 20:51

Rubber Duck skrev:Det jobbes med saken - samler opp litt flere bugs og sender dette til it-avdelingen til HM fagmedia. Enn så lenge kan en logge inn nederst på siden, utlogging må gjøres med å avslutte nettleseren så lenge...


Ok, får håpe det snart virker igjen da......
Brukerens avatar
Roadfeeder
Lærling
 
Innlegg: 161
Registrert: Ons Jan 26, 2011 20:07


Innlegg 69Mustang » Man Aug 29, 2011 11:32

Endelig virker det igjen!!! :tommel:
LordOfTheFords!!
69Mustang
Bileier
 
Innlegg: 7344
Registrert: Tir Jun 03, 2008 19:58

Innlegg 69Mustang » Man Sep 05, 2011 16:01

Rubber Duck,

Hva med å rette klokken også????
LordOfTheFords!!
69Mustang
Bileier
 
Innlegg: 7344
Registrert: Tir Jun 03, 2008 19:58

Innlegg Rubber Duck » Man Sep 05, 2011 17:17

Klokken på forumet er justert riktig, men den enkelte medlem må selv gå inn og justere klokken i sin profil for at den skal bli riktig. Vet ikke hvorfor det ikke er en universell funksjon på dette, men det er en enkel sak å justere via profilen.
Man skal ikke plage andre. Man skal være grei og snill. Og for øvrig kan man gjøre hva man vil.

http://www.facebook.com/bergli.truckstop
Brukerens avatar
Rubber Duck
Administrator
 
Innlegg: 11305
Registrert: Søn Aug 28, 2005 15:28
Bosted: Trondheim

Innlegg Asfalttaxi » Man Nov 07, 2011 20:52

Rubber Duck, Sliter fortsatt med innlogging. Får bare opp ny innlogg etter jeg har logget inn :sad:
When god gave out brains I thought he said trains so i asked for a slow one.
Brukerens avatar
Asfalttaxi
Bileier
 
Innlegg: 2003
Registrert: Tir Sep 02, 2008 17:30
Bosted: Sandnes

Innlegg olje » Man Nov 07, 2011 21:15

Asfalttaxi, jeg også sliter med det problemet.
olje
Lærling
 
Innlegg: 248
Registrert: Tor Okt 01, 2009 16:13


Innlegg Rubber Duck » Man Nov 07, 2011 23:17

Hva slags nettlesere bruker dere? Og uavhengig av dette, har dere prøvd å slette historikken i nettleseren?

Firefox fungerer utmerket hos meg, safari er ikke like stabil, der opplever jeg å komme tilbake til innlogging etter at jeg har logget inn. Vet ikke hvordan den fungerer på opera og explorer?

Det er uansett ikke noe jeg kan gjøre med innstillingene på forumet, men det synes å være utfordringer ift hva slags nettleser en bruker.
Man skal ikke plage andre. Man skal være grei og snill. Og for øvrig kan man gjøre hva man vil.

http://www.facebook.com/bergli.truckstop
Brukerens avatar
Rubber Duck
Administrator
 
Innlegg: 11305
Registrert: Søn Aug 28, 2005 15:28
Bosted: Trondheim

Innlegg Roadfeeder » Tir Nov 08, 2011 00:57

Rubber Duck skrev:Hva slags nettlesere bruker dere? Og uavhengig av dette, har dere prøvd å slette historikken i nettleseren?

Firefox fungerer utmerket hos meg, safari er ikke like stabil, der opplever jeg å komme tilbake til innlogging etter at jeg har logget inn. Vet ikke hvordan den fungerer på opera og explorer?

Det er uansett ikke noe jeg kan gjøre med innstillingene på forumet, men det synes å være utfordringer ift hva slags nettleser en bruker.


Jeg har opplevd dette noen ganger med explorer, at hvis jeg logger ut og så prøver å logge inn igjen, så går det ikke. Jeg lukker da nettleser og starter explorer på nytt så går det helt fint..... ;)
Brukerens avatar
Roadfeeder
Lærling
 
Innlegg: 161
Registrert: Ons Jan 26, 2011 20:07

Innlegg torsein » Tir Nov 08, 2011 08:06

Rubber Duck, på chrome fugerer det utmerket
Brukerens avatar
torsein
Bileier
 
Innlegg: 3596
Registrert: Tir Nov 24, 2009 18:17
Bosted: harpefoss

Innlegg Asfalttaxi » Fre Nov 11, 2011 14:57

Rubber Duck, Bruker explorer, men det har jeg alltid gjort. Mens problemet er komt nå nylig.
When god gave out brains I thought he said trains so i asked for a slow one.
Brukerens avatar
Asfalttaxi
Bileier
 
Innlegg: 2003
Registrert: Tir Sep 02, 2008 17:30
Bosted: Sandnes


Gå til Skitprat!

Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest