Store problemer med innlasting

Ris eller ros? Har du forslag til eller ønsker om endringer, forbedringer eller er det noe du lurer på angående forumet, eller bruk av forumet? Da er dette tråden til det!

Moderatorer: Stig-Arne, Lysmester`n, jvsandem, DeLutte, MOOY, topline164

Store problemer med innlasting

Innlegg jyppe » Søn Nov 14, 2010 21:27

Hei, jeg sitter her, egentlig kanskje så fortvila og kjenner lunta mi blir kortere å kortere, samt rullegardina er på tur ned med et stort brak. Har idag opplevd store store problemer med innlastinga av sidene her på Bergli. Må som regel reloade ca. 5 - 7 ganger før sidene kommer inn. Jeg kjører safari og bruker mac. Er det flere som har slike problemer, evt. løsninger på det???
Don´t follow my tracks, you might get killed

Tlf. jobb 908 56 899, priv 924 82 080
Brukerens avatar
jyppe
Bileier
 
Innlegg: 3831
Registrert: Tir Jun 03, 2008 20:54
Bosted: Trondheim

Innlegg torsein » Søn Nov 14, 2010 21:30

skulle akkurat til å lage ein lik tråd som deg her nå.
jyppe, har samme problem som deg. har prøvd internett explorer. googel crohome og mozilla.

men det er ikke bare bergli som har problemet alle sider jeg har vert innom har hatt problem med lasting og måtte prøv like mange gannger som deg somregel.
Brukerens avatar
torsein
Bileier
 
Innlegg: 3596
Registrert: Tir Nov 24, 2009 18:17
Bosted: harpefoss

Innlegg Desperado » Søn Nov 14, 2010 21:48

Takk og lov... Hadde dette problemet med den gamle pc`en min, og nå begynte denne også. Men da kan det jo se ut som om det ikke er pc`en min allikevel :D
Last som ikke skal til utlandet er noe dritt...
Dagboken min: viewtopic.php?t=1410
Brukerens avatar
Desperado
Bileier
 
Innlegg: 7823
Registrert: Ons Sep 06, 2006 00:13
Bosted: BERGEN !

Innlegg reidars » Søn Nov 14, 2010 22:21

har hatt samme problem med flere sider i dag..
reidars
Lærling
 
Innlegg: 101
Registrert: Tir Jan 20, 2009 01:03
Bosted: Alta

Innlegg Slåsletten » Søn Nov 14, 2010 22:28

har hatt samme problemet, bruker mozilla .. men er kun her på bergli at det har vært sånn.
-Tore Slåsletten ..

dagboka mi, oppdateres da innimellom ; )
http://www.berglitruckstop.no/viewtopic ... sc&start=0
Brukerens avatar
Slåsletten
Langtransportsjåfør
 
Innlegg: 1012
Registrert: Lør Okt 18, 2008 09:00
Bosted: Fåvang


Innlegg Rubber Duck » Søn Nov 14, 2010 23:06

Jeg tror det er noe med serveren til forumet, har hatt det samme problemet selv, og måtte sette opp avstemmingen 11 ganger før jeg fikk det til :biltilsyn2:

Hvis det ikke har stabilisert seg til morgendagen, skal jeg følge det opp videre til de som styrer dette.
Man skal ikke plage andre. Man skal være grei og snill. Og for øvrig kan man gjøre hva man vil.

http://www.facebook.com/bergli.truckstop
Brukerens avatar
Rubber Duck
Administrator
 
Innlegg: 11425
Registrert: Søn Aug 28, 2005 15:28
Bosted: Trondheim

Innlegg torsein » Man Nov 15, 2010 00:23

Rubber Duck, har ikke vert sånn den siste halv timen nå hvertfall. men nå er det jo mandag og det virker som om problemet er løst nå hvertfall ;)
Brukerens avatar
torsein
Bileier
 
Innlegg: 3596
Registrert: Tir Nov 24, 2009 18:17
Bosted: harpefoss

Innlegg gasolina » Man Nov 15, 2010 01:19

nåja.. problemene er der enda :roll:
Mvh Gasolina :)
Brukerens avatar
gasolina
Bileier
 
Innlegg: 2610
Registrert: Lør Des 01, 2007 10:28
Bosted: Averøya

Innlegg The Cowboy » Man Nov 15, 2010 09:01

Slet med det samme i går, tenkte på å lage tråd omdet, men slo det fra meg.. Gadd ikke stresse med ei side som sikkert hadde jobba mot meg hele veien :D hehe..

Men er vist nok bedre nå da.. Ikke hatt noen problemer ennå!!

ps: var kun bergli jeg hadde problemet!)
Brukerens avatar
The Cowboy
*he-he*
 
Innlegg: 6311
Registrert: Man Des 03, 2007 14:20
Bosted: Skien

Innlegg torsein » Man Nov 15, 2010 15:04

gasolina, hvilken internett bruke du?
Brukerens avatar
torsein
Bileier
 
Innlegg: 3596
Registrert: Tir Nov 24, 2009 18:17
Bosted: harpefoss


Innlegg gasolina » Tor Nov 18, 2010 20:15

torsein, mozilla firefox.. har problemer med innlasting i dag og.. er sånn att det er treigt å loade inn..
Mvh Gasolina :)
Brukerens avatar
gasolina
Bileier
 
Innlegg: 2610
Registrert: Lør Des 01, 2007 10:28
Bosted: Averøya

Innlegg Alltid Blid » Tor Nov 18, 2010 22:08

Sirup. :biltilsyn:
Brukerens avatar
Alltid Blid
Langtransportsjåfør
 
Innlegg: 903
Registrert: Tor Apr 16, 2009 20:05
Bosted: Malvik

Innlegg Rubber Duck » Tor Nov 18, 2010 22:47

Ingen problemer i det heletatt for min del disse dagene, går like kjapt med firefox og safari, kan det ha noe med nettleverandør å gjøre?
Man skal ikke plage andre. Man skal være grei og snill. Og for øvrig kan man gjøre hva man vil.

http://www.facebook.com/bergli.truckstop
Brukerens avatar
Rubber Duck
Administrator
 
Innlegg: 11425
Registrert: Søn Aug 28, 2005 15:28
Bosted: Trondheim

Innlegg royalflush » Tor Nov 18, 2010 23:04

Nei, har ikke noe med nettleverandøren å gjøre. Jeg har ikke opplevd at Bergli har vært treg før tidligere idag. Jeg bruker Opera versjon 10.63 og har som sagt ikke opplevd noe treghet med Bergli forumet før idag. På andre lignende forum så har jeg ingen problemer. Har testet nettlinjen og den fungerer slik den skal.
Guttunger foretrekker V8 mens ekte mannfolk foretrekker 6!!!!
royalflush
Langtransportsjåfør
 
Innlegg: 851
Registrert: Tir Des 18, 2007 07:56

Innlegg amg » Tor Nov 18, 2010 23:17

Det går utrolig tregt å laste inn nå...
Finnin
Brukerens avatar
amg
Lærling
 
Innlegg: 234
Registrert: Tir Sep 09, 2008 20:44
Bosted: Valdres

Neste

Gå til Om forumet på Bergli Truckstop

Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest