Mercedes - teknisk

Her er tråden hvor du kan stille tekniske spørsmål knyttet til lastebiler, alt fra motor og elektronikk, til ekstrautstyr og andre relevante problemstillinger. Tråden organiseres ut fra bilmerker og hovedområder, og vi utvidermed nye emner etterhvert som behovet melder seg.

Moderatorer: Stig-Arne, Lysmester`n, jvsandem, DeLutte, MOOY, topline164

Innlegg basketak » Lør Jan 07, 2012 15:56

Jeg har en 2005 modell Atego 818
Lufttrykket i tankene er for høyt. Kompressoren kobler inn ved den øvre røde streken, og kobler ikke ut før viseren på instrumentet står helt på topp, og det lyser rød varsellampe.
Jeg har varmet med byggtørker i området rundt kompressoren og lufttankene, så jeg trur ikke problemet er kondens/is.

Det er vel en sensor som skal regulere når kompressoren kobler inn og ut. Hvor sitter denne sensoren? Evt annet som kan være problemet?
basketak
Sykkelbud
 
Innlegg: 1
Registrert: Lør Jan 07, 2012 15:41

Innlegg kentiver » Fre Jan 13, 2012 15:39

Hei.

Har en 2011 Mod Actros 480. Har montert tv, og bruker en omformer fra 24v til 230v, har denne plugget i sigarettenneren. Er det noen andre steder jeg kan ta den 24v strømmen fra ganske lett? Synes ikke det er så fint med kabler sånn over gulvet...
kentiver
Sykkelbud
 
Innlegg: 17
Registrert: Man Feb 28, 2011 21:27

Angående tilt av ratt i actros

Innlegg Stian745 » Ons Feb 08, 2012 14:13

Er d ingen som har gjort dette selv som har en howto guide på dette ellernå.. Kunne trengt og få rattet litt nærmere i min.
Stian745
Sykkelbud
 
Innlegg: 10
Registrert: Fre Jun 24, 2011 18:23
Bosted: Bodø

Innlegg Vollen » Ons Feb 08, 2012 21:35

Ta vekk/løsne deksla rundt rattstamma.Då ser du at rattstamma er festet med
fire skruer.Løsne desse og trekk rattstamma til deg.Skru deretter ut dei to øverste skruene og legg ein litt større mutter innpå skruene.(mellom rattstamma og "bilen")Sett dei øverste skruene i.Gjer likt med dei nederste skruene,men der er det nok med et par skiver imellom.Skru allt skikkelikt til.Sett på deksler igjen.Men husk at det er på eget ansvar...
Brukerens avatar
Vollen
Lærling
 
Innlegg: 130
Registrert: Tir Jan 02, 2007 22:40
Bosted: Skjold i vindafjord

Innlegg Stian745 » Tor Feb 09, 2012 10:04

Takker for svar.. På eget ansvar? Hvor mye kan gå galt?
Stian745
Sykkelbud
 
Innlegg: 10
Registrert: Fre Jun 24, 2011 18:23
Bosted: Bodø


Innlegg Vollen » Tor Feb 09, 2012 19:18

Eg ser ikkje problemet,men merkeverkstedet er skepiske til å tukle med styringa.Derfor måtte det gjerast på eget ansvar :-?
Brukerens avatar
Vollen
Lærling
 
Innlegg: 130
Registrert: Tir Jan 02, 2007 22:40
Bosted: Skjold i vindafjord

Innlegg Stian745 » Tor Feb 09, 2012 21:27

Ringte bertel o steen som var nevnt tidligere her.. Og fikk beskjed om at det var ingen fare og gjøre dette.. Skulle bare ringe om de måtte guide meg pr.tlf.. Så får se om jeg prøver imorgen eller over helgen..
Stian745
Sykkelbud
 
Innlegg: 10
Registrert: Fre Jun 24, 2011 18:23
Bosted: Bodø

Innlegg kentiver » Man Feb 20, 2012 20:58

Noen som vet hvilke pærer som er i stigtrinnet på nyere Actros? Altså det lyset som kommer på når man åpner dørene. Tror de heter pinolpærer, men noen som vet størrelsen på dem?
kentiver
Sykkelbud
 
Innlegg: 17
Registrert: Man Feb 28, 2011 21:27

Innlegg Slow » Søn Jul 01, 2012 22:03

Hvordan velger jeg AUX inn på radioen i Mercedes Axor 07/08 mod?
Even though I walk through the valley of the shadow of death, I will fear no evil, for you are with me; your rod and your staff, they comfort me.
Kjører Scranglia P320 - føles som en P100.
Brukerens avatar
Slow
Lærling
 
Innlegg: 149
Registrert: Ons Mar 24, 2010 23:07
Bosted: Hordaland

Innlegg Slow » Man Jul 02, 2012 21:33

Fant ut av det. Måtte aktiveres eller noe tull. Ringte BOS og trykket inn en kode som jeg ikke husker på stasjonsvelgeren, så kom den opp når jeg valgte FM/CD
Even though I walk through the valley of the shadow of death, I will fear no evil, for you are with me; your rod and your staff, they comfort me.
Kjører Scranglia P320 - føles som en P100.
Brukerens avatar
Slow
Lærling
 
Innlegg: 149
Registrert: Ons Mar 24, 2010 23:07
Bosted: Hordaland


Innlegg KH » Man Jul 16, 2012 21:32

Hei stjernefolk :D
Vi har to stk 2006mod dagroser i firmaet og begge drikker diesel som fulle sjømenn drikker rom,og begge er dørge late!!
Vi snakker trossalt om 16l v8ere med dobble turboer på 500 og 580 hk
Motorene har ikke noe ork og føles kortpustet. Er det slik mercedes skal være eller er det noen som har noen lure tips.
Kan jo såklart kjøre begge til BOS å si fiks disse,meen har en misstanke om at det kommer til å koste mer enn det smaker :evil:
Så derfor vil jeg gjerne høre fra andre som kjenner MB.

Thanks folks ;)
...all klaring,e god klaring!!!
Brukerens avatar
KH
Distribusjonssjåfør
 
Innlegg: 661
Registrert: Søn Des 09, 2007 14:57
Bosted: Sørum

Innlegg actrosdriver » Tor Jul 19, 2012 06:42

KH skrev:Hei stjernefolk :D
Vi har to stk 2006mod dagroser i firmaet og begge drikker diesel som fulle sjømenn drikker rom,og begge er dørge late!!
Vi snakker trossalt om 16l v8ere med dobble turboer på 500 og 580 hk
Motorene har ikke noe ork og føles kortpustet. Er det slik mercedes skal være eller er det noen som har noen lure tips.
Kan jo såklart kjøre begge til BOS å si fiks disse,meen har en misstanke om at det kommer til å koste mer enn det smaker :evil:
Så derfor vil jeg gjerne høre fra andre som kjenner MB.

Thanks folks ;)
Kjør bilen til Fyksen på Lillehammer. Har selv god erfaring derifra. Det er ikke sikkert at bilen yter det den skal. Koster vel en 10-12 lapper , men er verdt hver en krone hvis forbruket går ned. :) :)
actrosdriver
Sykkelbud
 
Innlegg: 16
Registrert: Lør Mar 22, 2008 14:10

Innlegg kentiver » Man Sep 17, 2012 21:25

Skal pigge opp noen dekk nå i høst og trenger å koble meg på så jeg får luft til pistolen,er det noen egnet uttak for det på en 2011 actros ?
kentiver
Sykkelbud
 
Innlegg: 17
Registrert: Man Feb 28, 2011 21:27

Innlegg Stian745 » Tor Okt 25, 2012 18:20

Hei igjenn.
Har en 06mod Actros
Plages med at varmapparatet regulerer vifta av seg selv også at det kun kommer varmluft når den begynner og regulere selv. Dette er såklart når den står i auto.
Har en jeg kjenner som har samme problemet, bilene er nesten like gamle.
Noen andre som har vært borti dette?
Stian745
Sykkelbud
 
Innlegg: 10
Registrert: Fre Jun 24, 2011 18:23
Bosted: Bodø

Innlegg R-620 » Lør Mar 02, 2013 23:06

Har en actros 01mod, på tomgang fyller den opp lufttankene, men når kraft uttaket kobles til faller luft trykket selv når motoren går på tomgang. Først når kraftuttak kobles fra stiger trykket igjen.
Noen som har en logisk forklaring?
Brukerens avatar
R-620
Bileier
 
Innlegg: 2805
Registrert: Lør Mar 25, 2006 21:39
Bosted: bergen/loddefjord

ForrigeNeste

Gå til Tekniske spørsmål omkring lastebiler

Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest